<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta name='B-verify' content='fe4cddc7d22ed1c4d437fc77c3a68d0a44e05515' />
    <title>Vídeo: Antifascista catalán propina un derechazo a un neonazi en la nariz - laRepublica.es</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://larepublica.es/xmlrpc.php" />
    <meta property="og:image" content="https://larepublica.es/wp-content/uploads/2017/08/DHmdQ7yXkAEVyuE.jpg" /><meta name="author" content="LaRepublica.es">
<link rel="icon" type="image/png" href="https://republica.lapixeleria.com/wp-content/uploads/2016/11/LRfavicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://larepublica.es/2017/08/20/video-antifascista-catalan-propina-un-derechazo-a-un-neonazi-en-la-nariz/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vídeo: Antifascista catalán propina un derechazo a un neonazi en la nariz - laRepublica.es" />
<meta property="og:description" content="Viernes, después de las manifestaciones en Barcelona, donde ocurrió un atentado terrorista que dejó 14 muertos y más de un centenar de heridos, se produjeron reyertas entre manifestantes de extrema derecha y antifascistas en las Ramblas de Barcelona. Los neonazis españoles organizaron una movilización anti-islam, que fue respondida por cientos de personas, que terminaron echando &hellip;" />
<meta property="og:url" content="https://larepublica.es/2017/08/20/video-antifascista-catalan-propina-un-derechazo-a-un-neonazi-en-la-nariz/" />
<meta property="og:site_name" content="laRepublica.es" />
<meta property="article:publisher" content="https://www.facebook.com/larepublicadiario/" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2017-08-20T15:02:34+00:00" />
<meta property="og:image" content="https://larepublica.es/wp-content/uploads/2017/08/DHmdQ7yXkAEVyuE.jpg" />
<meta property="og:image:width" content="962" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Viernes, después de las manifestaciones en Barcelona, donde ocurrió un atentado terrorista que dejó 14 muertos y más de un centenar de heridos, se produjeron reyertas entre manifestantes de extrema derecha y antifascistas en las Ramblas de Barcelona. Los neonazis españoles organizaron una movilización anti-islam, que fue respondida por cientos de personas, que terminaron echando [&hellip;]" />
<meta name="twitter:title" content="Vídeo: Antifascista catalán propina un derechazo a un neonazi en la nariz - laRepublica.es" />
<meta name="twitter:site" content="@larepublica_es" />
<meta name="twitter:image" content="https://larepublica.es/wp-content/uploads/2017/08/DHmdQ7yXkAEVyuE.jpg" />
<meta name="twitter:creator" content="@larepublica_es" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="laRepublica.es &raquo; Feed" href="https://larepublica.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="laRepublica.es &raquo; RSS de los comentarios" href="https://larepublica.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="laRepublica.es &raquo; Vídeo: Antifascista catalán propina un derechazo a un neonazi en la nariz RSS de los comentarios" href="https://larepublica.es/2017/08/20/video-antifascista-catalan-propina-un-derechazo-a-un-neonazi-en-la-nariz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/larepublica.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://larepublica.es/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Vollkorn%3A400%2C700%7CVolkhov%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://larepublica.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://larepublica.es/wp-content/themes/Newsmag/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://larepublica.es/wp-content/themes/Newsmag/includes/demos/blog/demo_style.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://larepublica.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://larepublica.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://larepublica.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='https://larepublica.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://larepublica.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://larepublica.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://larepublica.es/?p=5995' />
<link rel="alternate" type="application/json+oembed" href="https://larepublica.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flarepublica.es%2F2017%2F08%2F20%2Fvideo-antifascista-catalan-propina-un-derechazo-a-un-neonazi-en-la-nariz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://larepublica.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flarepublica.es%2F2017%2F08%2F20%2Fvideo-antifascista-catalan-propina-un-derechazo-a-un-neonazi-en-la-nariz%2F&#038;format=xml" />
			<meta property="fb:pages" content="100904117740" />
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://larepublica.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://larepublica.es/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://larepublica.es/2017/08/20/video-antifascista-catalan-propina-un-derechazo-a-un-neonazi-en-la-nariz/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/larepublica.es\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="https:\/\/larepublica.es\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=700;
var tds_theme_color_site_wide="#01729c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45117836-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="be73517bf3281e9676b1858cb449c435"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script>    <style type="text/css">
    .td_block_weather h4 > span{
    display:none;
}</style>
</head>

<body class="post-template-default single single-post postid-5995 single-format-standard video-antifascista-catalan-propina-un-derechazo-a-un-neonazi-en-la-nariz td-stack-classic-blog single_template_2 white-menu white-grid wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/larepublicadiario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/larepublica_es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-cabecera-container"><ul id="menu-cabecera" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-19"><a href="https://larepublica.es/category/nacional/">Nacional</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://larepublica.es/category/internacional/">Internacional</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://larepublica.es/category/opinion/">Opinión</a></li>
<li id="menu-item-1168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1168"><a href="https://larepublica.es/category/cultura/">Cultura</a></li>
<li id="menu-item-1271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1271"><a href="https://larepublica.es/category/salud/">Salud</a></li>
<li id="menu-item-1167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1167"><a href="https://larepublica.es/category/tecnologia/">Tecnología</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://larepublica.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">
	<div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
		    <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                	    </div>
	</div>

	<div class="td-header-row td-header-header ">
		<div class="td-header-text-logo">
				<a class="td-main-logo" href="https://larepublica.es/">
		<img class="td-retina-data"  data-retina="https://larepublica.es/wp-content/uploads/2016/12/LogoLR.png" src="https://larepublica.es/wp-content/uploads/2016/12/LRLogo.png" alt="larepublica.es" title="larepublica.es"/>
		<span class="td-visual-hidden">laRepublica.es</span>
	</a>
			</div>
	</div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="https://larepublica.es/">
        <img class="td-retina-data" data-retina="https://larepublica.es/wp-content/uploads/2016/12/LogoLR.png" src="https://larepublica.es/wp-content/uploads/2016/12/LRLogo.png" alt="larepublica.es" title="larepublica.es"/>
    </a>
        </div>
    <div class="menu-cabecera-container"><ul id="menu-cabecera-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-19"><a href="https://larepublica.es/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://larepublica.es/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://larepublica.es/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1168"><a href="https://larepublica.es/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1271"><a href="https://larepublica.es/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1167"><a href="https://larepublica.es/category/tecnologia/">Tecnología</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://larepublica.es/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

	<div class="td-header-container">
		<div class="td-header-row">
			<div class="td-header-sp-rec">
				
<div class="td-header-ad-wrap ">
    

</div>			</div>
		</div>
	</div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-5995" class="post-5995 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://larepublica.es/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Nacional" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://larepublica.es/category/nacional/">
                                  <span itemprop="name">Nacional</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vídeo: Antifascista catalán propina un derechazo a un neonazi en la nariz</span></div>
                        
                        <header>
                            <h1 class="entry-title">Vídeo: Antifascista catalán propina un derechazo a un neonazi en la nariz</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://larepublica.es/author/larepublica/">LaRepublica.es</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-20T15:02:34+00:00" >20 Agosto, 2017</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://larepublica.es/2017/08/20/video-antifascista-catalan-propina-un-derechazo-a-un-neonazi-en-la-nariz/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://larepublica.es/2017/08/20/video-antifascista-catalan-propina-un-derechazo-a-un-neonazi-en-la-nariz/" data-text="Vídeo: Antifascista catalán propina un derechazo a un neonazi en la nariz" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><a href="https://larepublica.es/wp-content/uploads/2017/08/DHmdQ7yXkAEVyuE.jpg" data-caption=""><img width="640" height="449" class="entry-thumb td-modal-image" src="https://larepublica.es/wp-content/uploads/2017/08/DHmdQ7yXkAEVyuE-640x449.jpg" srcset="https://larepublica.es/wp-content/uploads/2017/08/DHmdQ7yXkAEVyuE-640x449.jpg 640w, https://larepublica.es/wp-content/uploads/2017/08/DHmdQ7yXkAEVyuE-300x210.jpg 300w, https://larepublica.es/wp-content/uploads/2017/08/DHmdQ7yXkAEVyuE-768x539.jpg 768w, https://larepublica.es/wp-content/uploads/2017/08/DHmdQ7yXkAEVyuE-599x420.jpg 599w, https://larepublica.es/wp-content/uploads/2017/08/DHmdQ7yXkAEVyuE-681x478.jpg 681w, https://larepublica.es/wp-content/uploads/2017/08/DHmdQ7yXkAEVyuE.jpg 962w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="DHmdQ7yXkAEVyuE"/></a></div>
            <p>Viernes, después de las manifestaciones en Barcelona, donde ocurrió un atentado terrorista que dejó 14 muertos y más de un centenar de heridos, se produjeron reyertas entre manifestantes de extrema derecha y antifascistas en las Ramblas de Barcelona.</p>
<p>Los neonazis españoles organizaron una movilización anti-islam, que fue respondida por cientos de personas, que terminaron echando de las calles a los fascistas. </p>
<p>Activistas antifascistas organizaron una protesta en contra del movimiento español de extrema derecha Falange. Según informes, la policía antidisturbios intervino, dispersando a unos 30 manifestantes de extrema derecha.</p>
<p>En el siguiente vídeo se ve a un militante neonazi, como amenaza, empuja e intenta golpear a un antifascista, que le responde con un puñetazo directo a la nariz, y que lo deja sangrando durante todo el resto de la jornada.</p>
<p><iframe width="640" height="360" src="https://www.liveleak.com/ll_embed?f=139980225b90" frameborder="0" allowfullscreen></iframe></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                                    <div class="author-box-wrap"><a href="https://larepublica.es/author/larepublica/"><img alt='LaRepublica.es' src='https://larepublica.es/wp-content/uploads/2017/03/LaRepublica.es_avatar_1488559533-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://larepublica.es/author/larepublica/">LaRepublica.es</a></span></div><div class="td-author-description">Diario obrero y republicano fundado el 14 de Abril de 2006.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="LaRepublica.es"></span><meta itemprop="datePublished" content="2017-08-20T15:02:34+00:00"><meta itemprop="dateModified" content="2017-08-20T15:02:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://larepublica.es/2017/08/20/video-antifascista-catalan-propina-un-derechazo-a-un-neonazi-en-la-nariz/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://larepublica.es/wp-content/uploads/2016/12/LRLogo.png"></span><meta itemprop="name" content="laRepublica.es"></span><meta itemprop="headline " content="Vídeo: Antifascista catalán propina un derechazo a un neonazi en la nariz"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://larepublica.es/wp-content/uploads/2017/08/DHmdQ7yXkAEVyuE.jpg"><meta itemprop="width" content="962"><meta itemprop="height" content="675"></span>        </footer>

    <script>var block_td_uid_2_599a8b5631d9b = new tdBlock();
block_td_uid_2_599a8b5631d9b.id = "td_uid_2_599a8b5631d9b";
block_td_uid_2_599a8b5631d9b.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_599a8b5631d9b_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":5995,"live_filter_cur_post_author":"1"}';
block_td_uid_2_599a8b5631d9b.td_column_number = "3";
block_td_uid_2_599a8b5631d9b.block_type = "td_block_related_posts";
block_td_uid_2_599a8b5631d9b.post_count = "6";
block_td_uid_2_599a8b5631d9b.found_posts = "142";
block_td_uid_2_599a8b5631d9b.header_color = "";
block_td_uid_2_599a8b5631d9b.ajax_pagination_infinite_stop = "";
block_td_uid_2_599a8b5631d9b.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_2_599a8b5631d9b);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_599a8b5631d9b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_599a8b5631d9b" ><h4 class="td-related-title"><a id="td_uid_3_599a8b5633c4e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_599a8b5631d9b" href="#">Artículos relacionados</a><a id="td_uid_4_599a8b5633c89" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_599a8b5631d9b" href="#">Más del autor</a></h4><div id=td_uid_2_599a8b5631d9b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://larepublica.es/2017/08/19/conductor-la-furgoneta-atento-barcelona-aun-esta-fuga/" rel="bookmark" title="El conductor de la furgoneta que atentó en Barcelona aún está en fuga"><img width="238" height="178" class="entry-thumb" src="https://larepublica.es/wp-content/uploads/2017/08/img_757x4982017_08_19_03_26_59_660015-238x178.jpg" srcset="https://larepublica.es/wp-content/uploads/2017/08/img_757x4982017_08_19_03_26_59_660015-238x178.jpg 238w, https://larepublica.es/wp-content/uploads/2017/08/img_757x4982017_08_19_03_26_59_660015-80x60.jpg 80w, https://larepublica.es/wp-content/uploads/2017/08/img_757x4982017_08_19_03_26_59_660015-100x75.jpg 100w, https://larepublica.es/wp-content/uploads/2017/08/img_757x4982017_08_19_03_26_59_660015-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="El conductor de la furgoneta que atentó en Barcelona aún está en fuga"/></a></div>                <a href="https://larepublica.es/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://larepublica.es/2017/08/19/conductor-la-furgoneta-atento-barcelona-aun-esta-fuga/" rel="bookmark" title="El conductor de la furgoneta que atentó en Barcelona aún está en fuga">El conductor de la furgoneta que atentó en Barcelona aún está en fuga</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://larepublica.es/2017/08/17/atropello-multiple-en-las-ramblas-de-barcelona/" rel="bookmark" title="Atropello múltiple en las Ramblas de Barcelona"><img width="238" height="178" class="entry-thumb" src="https://larepublica.es/wp-content/uploads/2017/08/barcelona-atropello-800x445-238x178.jpg" srcset="https://larepublica.es/wp-content/uploads/2017/08/barcelona-atropello-800x445-238x178.jpg 238w, https://larepublica.es/wp-content/uploads/2017/08/barcelona-atropello-800x445-80x60.jpg 80w, https://larepublica.es/wp-content/uploads/2017/08/barcelona-atropello-800x445-100x75.jpg 100w, https://larepublica.es/wp-content/uploads/2017/08/barcelona-atropello-800x445-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Atropello múltiple en las Ramblas de Barcelona"/></a></div>                <a href="https://larepublica.es/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://larepublica.es/2017/08/17/atropello-multiple-en-las-ramblas-de-barcelona/" rel="bookmark" title="Atropello múltiple en las Ramblas de Barcelona">Atropello múltiple en las Ramblas de Barcelona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://larepublica.es/2017/08/10/viggo-mortensen-le-rompio-una-botella-la-cabeza-ultra-del-madrid/" rel="bookmark" title="Viggo Mortensen le rompió una botella en la cabeza a un ultra del Madrid"><img width="238" height="178" class="entry-thumb" src="https://larepublica.es/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-10-a-las-13.40.18-238x178.jpg" srcset="https://larepublica.es/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-10-a-las-13.40.18-238x178.jpg 238w, https://larepublica.es/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-10-a-las-13.40.18-80x60.jpg 80w, https://larepublica.es/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-10-a-las-13.40.18-100x75.jpg 100w, https://larepublica.es/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-10-a-las-13.40.18-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Viggo Mortensen le rompió una botella en la cabeza a un ultra del Madrid"/></a></div>                <a href="https://larepublica.es/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://larepublica.es/2017/08/10/viggo-mortensen-le-rompio-una-botella-la-cabeza-ultra-del-madrid/" rel="bookmark" title="Viggo Mortensen le rompió una botella en la cabeza a un ultra del Madrid">Viggo Mortensen le rompió una botella en la cabeza a un ultra del Madrid</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://larepublica.es/2017/08/07/twitter-critica-dureza-miguel-bose%e2%80%8f-apoyo-al-fascismo-venezuela/" rel="bookmark" title="Twitter critica con dureza a Miguel Bosé‏ por su apoyo al fascismo en Venezuela"><img width="238" height="178" class="entry-thumb" src="https://larepublica.es/wp-content/uploads/2017/08/miguelbose-238x178.jpg" srcset="https://larepublica.es/wp-content/uploads/2017/08/miguelbose-238x178.jpg 238w, https://larepublica.es/wp-content/uploads/2017/08/miguelbose-80x60.jpg 80w, https://larepublica.es/wp-content/uploads/2017/08/miguelbose-100x75.jpg 100w, https://larepublica.es/wp-content/uploads/2017/08/miguelbose-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Twitter critica con dureza a Miguel Bosé‏ por su apoyo al fascismo en Venezuela"/></a></div>                <a href="https://larepublica.es/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://larepublica.es/2017/08/07/twitter-critica-dureza-miguel-bose%e2%80%8f-apoyo-al-fascismo-venezuela/" rel="bookmark" title="Twitter critica con dureza a Miguel Bosé‏ por su apoyo al fascismo en Venezuela">Twitter critica con dureza a Miguel Bosé‏ por su apoyo al fascismo en Venezuela</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://larepublica.es/2017/08/06/pablo-iglesias-pide-al-gobierno-venezolano-pactar-los-golpistas/" rel="bookmark" title="Pablo Iglesias pide al gobierno venezolano pactar con los golpistas"><img width="238" height="178" class="entry-thumb" src="https://larepublica.es/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-07-a-las-0.34.21-238x178.jpg" srcset="https://larepublica.es/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-07-a-las-0.34.21-238x178.jpg 238w, https://larepublica.es/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-07-a-las-0.34.21-80x60.jpg 80w, https://larepublica.es/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-07-a-las-0.34.21-100x75.jpg 100w, https://larepublica.es/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-07-a-las-0.34.21-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pablo Iglesias pide al gobierno venezolano pactar con los golpistas"/></a></div>                <a href="https://larepublica.es/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://larepublica.es/2017/08/06/pablo-iglesias-pide-al-gobierno-venezolano-pactar-los-golpistas/" rel="bookmark" title="Pablo Iglesias pide al gobierno venezolano pactar con los golpistas">Pablo Iglesias pide al gobierno venezolano pactar con los golpistas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://larepublica.es/2017/07/29/la-cup-convoca-una-manifestacion-contra-la-guardia-civil-en-barcelona/" rel="bookmark" title="La CUP convoca una manifestación contra la Guardia Civil en Barcelona"><img width="238" height="178" class="entry-thumb" src="https://larepublica.es/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-29-a-las-21.46.47-238x178.jpg" srcset="https://larepublica.es/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-29-a-las-21.46.47-238x178.jpg 238w, https://larepublica.es/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-29-a-las-21.46.47-80x60.jpg 80w, https://larepublica.es/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-29-a-las-21.46.47-100x75.jpg 100w, https://larepublica.es/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-29-a-las-21.46.47-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="La CUP convoca una manifestación contra la Guardia Civil en Barcelona"/></a></div>                <a href="https://larepublica.es/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://larepublica.es/2017/07/29/la-cup-convoca-una-manifestacion-contra-la-guardia-civil-en-barcelona/" rel="bookmark" title="La CUP convoca una manifestación contra la Guardia Civil en Barcelona">La CUP convoca una manifestación contra la Guardia Civil en Barcelona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_599a8b5631d9b" data-td_block_id="td_uid_2_599a8b5631d9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_599a8b5631d9b" data-td_block_id="td_uid_2_599a8b5631d9b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="https://larepublica.es/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_599a8b56378fb_rand td-social-style10 td-social-boxed td-social-colored"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">26,581</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/100904117740" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">22,343</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://larepublica.es/feed/" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">27,730</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/larepublica_es" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">5,305</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCITAA6i2KYR4RU2ZLMZfqCg" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_6_599a8b5637be1_rand"  data-td-block-uid="td_uid_6_599a8b5637be1" ><h4 class="block-title"><span>El tiempo</span></h4><div id=td_uid_6_599a8b5637be1 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Madrid,ES</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_6_599a8b5637be1"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_6_599a8b5637be1">
				<input id="td_uid_6_599a8b5637be1" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_6_599a8b5637be1"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_6_599a8b5637be1">
					<span class="td-big-degrees">20.7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">20</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">27%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">0.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Jue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_5 td_block_widget td_uid_7_599a8b5637f99_rand"  data-td-block-uid="td_uid_7_599a8b5637f99" ><script>var block_td_uid_7_599a8b5637f99 = new tdBlock();
block_td_uid_7_599a8b5637f99.id = "td_uid_7_599a8b5637f99";
block_td_uid_7_599a8b5637f99.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2,3,4","custom_title":"\u00daltimos art\u00edculos","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_7_599a8b5637f99_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_599a8b5637f99.td_column_number = "1";
block_td_uid_7_599a8b5637f99.block_type = "td_block_5";
block_td_uid_7_599a8b5637f99.post_count = "2";
block_td_uid_7_599a8b5637f99.found_posts = "469";
block_td_uid_7_599a8b5637f99.header_color = "#";
block_td_uid_7_599a8b5637f99.ajax_pagination_infinite_stop = "";
block_td_uid_7_599a8b5637f99.max_num_pages = "235";
tdBlocksArray.push(block_td_uid_7_599a8b5637f99);
</script><h4 class="block-title"><span>Últimos artículos</span></h4><div id=td_uid_7_599a8b5637f99 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://larepublica.es/2017/08/20/los-planes-occidente-fracasado-siria/" rel="bookmark" title="Los planes de Occidente han fracasado en Siria"><img width="300" height="194" class="entry-thumb" src="https://larepublica.es/wp-content/uploads/2017/08/Assad-Trump-artistic-rendition-640x334-300x194.jpg" srcset="https://larepublica.es/wp-content/uploads/2017/08/Assad-Trump-artistic-rendition-640x334-300x194.jpg 300w, https://larepublica.es/wp-content/uploads/2017/08/Assad-Trump-artistic-rendition-640x334-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Los planes de Occidente han fracasado en Siria"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://larepublica.es/2017/08/20/los-planes-occidente-fracasado-siria/" rel="bookmark" title="Los planes de Occidente han fracasado en Siria">Los planes de Occidente han fracasado en Siria</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://larepublica.es/author/aguirre/">Íñigo Aguirre</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-20T16:31:03+00:00" >20 Agosto, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://larepublica.es/2017/08/20/video-antifascista-catalan-propina-un-derechazo-a-un-neonazi-en-la-nariz/" rel="bookmark" title="Vídeo: Antifascista catalán propina un derechazo a un neonazi en la nariz"><img width="300" height="194" class="entry-thumb" src="https://larepublica.es/wp-content/uploads/2017/08/DHmdQ7yXkAEVyuE-300x194.jpg" srcset="https://larepublica.es/wp-content/uploads/2017/08/DHmdQ7yXkAEVyuE-300x194.jpg 300w, https://larepublica.es/wp-content/uploads/2017/08/DHmdQ7yXkAEVyuE-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Vídeo: Antifascista catalán propina un derechazo a un neonazi en la nariz"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://larepublica.es/2017/08/20/video-antifascista-catalan-propina-un-derechazo-a-un-neonazi-en-la-nariz/" rel="bookmark" title="Vídeo: Antifascista catalán propina un derechazo a un neonazi en la nariz">Vídeo: Antifascista catalán propina un derechazo a un neonazi en la...</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://larepublica.es/author/larepublica/">LaRepublica.es</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-20T15:02:34+00:00" >20 Agosto, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=larepublicaes-21&o=30&p=12&l=ur1&category=libros&banner=19FFR57F89M437418E82&f=ifr" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.latostadora.com/camisetaslarepublica"><img class="alignnone size-medium wp-image-1178" src="https://larepublica.es/wp-content/uploads/2016/11/camisetaslarepublica.jpg" alt="nuevobanner" width="300" height="342" /></a></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1186"><a href="https://creativecommons.org/licenses/by-sa/3.0/es/">Licencia CC</a></li>
<li id="menu-item-1190" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1190"><a href="https://larepublica.es/aviso-legal/">Aviso legal</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        Licencia Creative Commons BY SA                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede obtener más información en el siguiente enlace.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://republica.lapixeleria.com/aviso-legal/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Enlace</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#1e73be","button_1_button_hover":"#185c98","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te podría interesar</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://larepublica.es/2016/12/04/hinchas-del-deportivo-alaves-homenajean-a-fidel-en-mendizorroza/" rel="bookmark" title="Hinchas del Deportivo Alavés homenajean a Fidel en Mendizorroza"><img width="300" height="160" class="entry-thumb" src="https://larepublica.es/wp-content/uploads/2016/12/Castro-Polideportivo-300x160.jpg" alt="" title="Hinchas del Deportivo Alavés homenajean a Fidel en Mendizorroza"/></a></div>                <a href="https://larepublica.es/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://larepublica.es/2016/12/04/hinchas-del-deportivo-alaves-homenajean-a-fidel-en-mendizorroza/" rel="bookmark" title="Hinchas del Deportivo Alavés homenajean a Fidel en Mendizorroza">Hinchas del Deportivo Alavés homenajean a Fidel en Mendizorroza</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://larepublica.es/author/larepublica/">LaRepublica.es</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-04T21:24:19+00:00" >4 Diciembre, 2016</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        
        uid: 599a8b563df0c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.borrar_titular h4{
    display:none;
}
.block-title > span, .block-title > a, .widgettitle, .td-trending-now-title, .wpb_tabs li a, .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a, .td-related-title .td-related-left, .td-related-title .td-related-right, .category .entry-title span, .td-author-counters span, .woocommerce-tabs h2, .woocommerce .product .products h2 {
    padding-top: 5px;
}
.td-trending-now-display-area {
    padding-top: 4px;
}
.td-trending-now-wrapper .td-next-prev-wrap {
    padding-top: 4px;
}
</style>

<script type='text/javascript' src='https://larepublica.es/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.2'></script>
<script type='text/javascript' src='https://larepublica.es/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://larepublica.es/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_6_599a8b5637be1","location":"MADRID,ES","api_location":"Madrid","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[20.699999999999999289457264239899814128875732421875,69.2999999999999971578290569595992565155029296875],"today_humidity":27,"today_wind_speed":[0.5,0.299999999999999988897769753748434595763683319091796875],"today_min":[20,68],"today_max":[23,73.400000000000005684341886080801486968994140625],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1503403200,"day_temp":[35,94],"day_name":"Mar","owm_day_index":2},{"timestamp":1503489600,"day_temp":[34,93],"day_name":"Mie","owm_day_index":3},{"timestamp":1503576000,"day_temp":[32,90],"day_name":"Jue","owm_day_index":4},{"timestamp":1503662400,"day_temp":[31,88],"day_name":"Vie","owm_day_index":5},{"timestamp":1503748800,"day_temp":[31,87],"day_name":"Sab","owm_day_index":6}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[5995]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://larepublica.es/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://larepublica.es/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>